<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
  <head>
    <meta charset="utf-8" /><script type="text/javascript">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</script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-2894162-14", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga('require', 'displayfeatures');ga("send", "pageview");</script>
<meta name="title" content="FARAKHABAR: China Delegate List ‘Not Finalized’ | TOLOnews" />
<meta name="referrer" content="origin" />
<meta property="og:url" content="https://tolonews.com/farakhabar/farakhabar-china-delegate-list-%E2%80%98not-finalized%E2%80%99" />
<meta property="og:description" content="Ismail Khan, a former Mujahideen leader and a prominent member of the Jamiat-e-Islami party, on Monday said that the government has not yet finalized the " />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:type" content="video.episode" />
<meta property="og:site_name" content="TOLOnews" />
<meta property="og:image" content="https://tolonews.com/sites/default/files/styles/share_thumbnail/public/video_thumbnails/xqmsu9YOr4M.jpg?itok=KWsrxGC5" />
<meta property="og:image:height" content="200" />
<meta property="og:image:url" content="https://tolonews.com/sites/default/files/styles/share_thumbnail/public/video_thumbnails/xqmsu9YOr4M.jpg?itok=KWsrxGC5" />
<meta property="og:image:width" content="200" />
<meta property="og:title" content="FARAKHABAR: China Delegate List ‘Not Finalized’ | TOLOnews" />
<meta property="og:video" content="https://www.youtube.com/v/xqmsu9YOr4M" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no" />
<script type="text/javascript">var switchTo5x=true;</script>
<meta property="fb:pages" content="187202271320522" />
<link rel="alternate" hreflang="en" href="https://tolonews.com/farakhabar/farakhabar-china-delegate-list-%E2%80%98not-finalized%E2%80%99" />
<link rel="alternate" hreflang="fa" href="https://tolonews.com/fa/farakhabar/%D9%81%D8%B1%D8%A7%D8%AE%D8%A8%D8%B1-%D9%81%D9%87%D8%B1%D8%B3%D8%AA-%D9%87%DB%8C%D8%A6%D8%AA-%D8%A8%D8%B1%D8%A7%DB%8C-%D9%86%D8%B4%D8%B3%D8%AA-%DA%86%DB%8C%D9%86-%D8%AA%D8%A7-%DA%A9%D9%86%D9%88%D9%86-%D9%86%D9%87%D8%A7%DB%8C%DB%8C-%D8%B4%D8%AF%D9%87-%D8%A7%D8%B3%D8%AA" />
<link rel="shortcut icon" href="/themes/custom/tolonews/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="canonical" href="/farakhabar/farakhabar-china-delegate-list-%E2%80%98not-finalized%E2%80%99" />
<link rel="shortlink" href="/node/159111" />
<link rel="revision" href="/farakhabar/farakhabar-china-delegate-list-%E2%80%98not-finalized%E2%80%99" />
<script src="/sites/default/files/js/google_tag.data_layer.js?q0sszu"></script>
<script src="/sites/default/files/js/google_tag.script.js?q0sszu"></script>

    <title>FARAKHABAR: China Delegate List ‘Not Finalized’ | TOLOnews</title>
    <link rel="stylesheet" href="/sites/default/files/css/css_tfIr6i0A4jr5cLOkPoMtEYW3xg4M51ImBnYjk_UlGvg.css?q0sszu" media="all" />
<link rel="stylesheet" href="/sites/default/files/css/css_PsDcs3juKu2WGF0AoZfIl1iXDK5fV6PDSYk7Ve8pD_c.css?q0sszu" media="all" />

    
<!--[if lte IE 8]>
<script src="/core/assets/vendor/html5shiv/html5shiv.min.js?v=3.7.3"></script>
<![endif]-->

  </head>
  <body class="path-node page-node-type-video">
        <a href="#main-content" class="visually-hidden focusable skip-link">
      Skip to main content
    </a>
    
    <div class="overlay visible-onlymobile"></div>

<header>
    <div class="group-top hidden-onmobile">
        <div class="inner-container">
            			
				<div style="width:auto;height:90px;">	
					<a href="https://www.darya.net/" target="_blank"><img src="https://tolonews.com/daryanet.jpg"></a>
				</div>
			
        </div>
    </div>
    <div class="navigation-sticky">
        <div class=" group-middle clearfix">
            <div class="inner-container">
                <div class="logo">
                    <h1>
                                  <a href="/" title="Home" rel="home" class="site-logo">
      <img src="/themes/custom/tolonews/images/logo.png" alt="Home" />
    </a>
      

                    </h1>
                </div>
                <button type="button" class="navbar-toggle">
                    <span>MENU</span>
                </button>
                <a href="/live" class="watch-live watch-link bold visible-onlymobile" title="WATCH">
                <span><i class="live-lighting-icon" aria-hidden="true"></i>WATCH LIVE</span>
				</a>
                <div class="container-header">
                    <div class="header-right clearfix">
                        <div class="search">

                                                        
                                                        <form class="form-search-header"
                                  accept-charset="UTF-8" method="get"
                                  action="/search">
                                <label class="hide"
                                       for="edit-search">Rechercher </label>
                                <input type="submit" class="form-submit"
                                       id="search-submit">
                                <input id="edit-search" type="text"
                                       name="search"
                                       maxlength="128"
                                       value=""
                                       placeholder="Search on TOLOnews">
                            </form>
                        </div>
                        <div class="top-navigation clearfix">
                              <ul>
      <li><a href="/about-us" data-drupal-link-system-path="node/36">About Us</a></li>
      <li><a href="/contact" data-drupal-link-system-path="contact">Contact</a></li>
      <li><a href="/newsletter" title="" id="" name="" rel="" style="" target="" accesskey="" data-drupal-link-system-path="newsletter">Newsletter</a></li>
  </ul>

<ul class="language"><li hreflang="en" data-drupal-link-system-path="node/159111" class="en bold is-active"><a href="/farakhabar/farakhabar-china-delegate-list-%E2%80%98not-finalized%E2%80%99" class="language-link is-active" hreflang="en" data-drupal-link-system-path="node/159111">English</a></li><li hreflang="pa" data-drupal-link-system-path="node/159111" class="pa"><a href="/pa/node/159111" class="language-link" hreflang="pa" data-drupal-link-system-path="node/159111">پشتو</a></li><li hreflang="fa" data-drupal-link-system-path="node/159111" class="fa"><a href="/fa/farakhabar/%D9%81%D8%B1%D8%A7%D8%AE%D8%A8%D8%B1-%D9%81%D9%87%D8%B1%D8%B3%D8%AA-%D9%87%DB%8C%D8%A6%D8%AA-%D8%A8%D8%B1%D8%A7%DB%8C-%D9%86%D8%B4%D8%B3%D8%AA-%DA%86%DB%8C%D9%86-%D8%AA%D8%A7-%DA%A9%D9%86%D9%88%D9%86-%D9%86%D9%87%D8%A7%DB%8C%DB%8C-%D8%B4%D8%AF%D9%87-%D8%A7%D8%B3%D8%AA" class="language-link" hreflang="fa" data-drupal-link-system-path="node/159111">فارسی</a></li></ul>

        <div class="top-calendar hidden-onmobile">Monday 11 Nov 2019</div>
  

                        </div>
						
                    </div>
                      
<nav>
        <ul class="nav navbar-nav clearfix">
                  <li class="lvl1">
                  <a href="/" title="Home" data-drupal-link-system-path="&lt;front&gt;">Home</a>
                        </li>
                <li class="lvl1">
                  <a href="/afghanistan" title="Afghanistan" data-drupal-link-system-path="taxonomy/term/31">Afghanistan</a>
                      <div class="dropdown-menu">
              <div class="inner-container">
                <div class="one-col">
                  <h2 class="red">Afghanistan</h2>
                  <ul class="list-menu">
                    <li><a href="/afghanistan/all" title="">All</a></li>
                                                                  <li><a href="/100-years-afghan-german-relations" title="100 Years of Afghan-German Relations" data-drupal-link-system-path="taxonomy/term/516">100 YEARS OF AFGHAN-GERMAN RELATIONS</a></li>
                                              <li><a href="/afghanistan/brussels-updates" title="Brussels Updates" data-drupal-link-system-path="taxonomy/term/521">BRUSSELS UPDATES</a></li>
                                              <li><a href="/chabahar-port-project" title="Chabahar Port Project" data-drupal-link-system-path="taxonomy/term/519">CHABAHAR PORT PROJECT</a></li>
                                              <li><a href="/afghanistan/parliament" title="Parliament" data-drupal-link-system-path="taxonomy/term/36">PARLIAMENT</a></li>
                                              <li><a href="/afghanistan/provincial" title="Provincial" data-drupal-link-system-path="taxonomy/term/41">PROVINCIAL</a></li>
                                              <li><a href="/salma-dam-project" title="Salma Dam Project" data-drupal-link-system-path="taxonomy/term/518">SALMA DAM PROJECT</a></li>
                                              <li><a href="/tapi-pipeline-project" title="TAPI Pipeline Project" data-drupal-link-system-path="taxonomy/term/517">TAPI PIPELINE PROJECT</a></li>
                                              <li><a href="/two-years-nug" title="Two Years of NUG" data-drupal-link-system-path="taxonomy/term/520">TWO YEARS OF NUG</a></li>
                                              <li><a href="http://govmeter.tolonews.com" title="Govmeter">GOVMETER</a></li>
                                              <li><a href="/afghanistan/budget" title="Budget" data-drupal-link-system-path="taxonomy/term/27851">BUDGET</a></li>
                                                            </ul>
                </div>
                                <div class="two-col last-col">
                  <ul class="row full-width-col-mobile list-post ">
                    <span class='tolonews-ajax-view hide'
			data-name="articles"
			data-display="category_articles"
			data-params="[&quot;31&quot;]"
			></span>

                  </ul>
                </div>
                              </div>
            </div>
                        </li>
                <li class="lvl1">
                  <a href="/world" title="World" data-drupal-link-system-path="taxonomy/term/1">World</a>
                      <div class="dropdown-menu">
              <div class="inner-container">
                <div class="one-col">
                  <h2 class="red">World</h2>
                  <ul class="list-menu">
                    <li><a href="/world/all" title="">All</a></li>
                                                                  <li><a href="/international" title="International" data-drupal-link-system-path="taxonomy/term/16361">INTERNATIONAL</a></li>
                                              <li><a href="/regional" title="Regional" data-drupal-link-system-path="taxonomy/term/16356">REGIONAL</a></li>
                                                            </ul>
                </div>
                                <div class="two-col last-col">
                  <ul class="row full-width-col-mobile list-post ">
                    <span class='tolonews-ajax-view hide'
			data-name="articles"
			data-display="category_articles"
			data-params="[&quot;1&quot;]"
			></span>

                  </ul>
                </div>
                              </div>
            </div>
                        </li>
                <li class="lvl1">
                  <a href="/business" title="Business" data-drupal-link-system-path="taxonomy/term/26">Business</a>
                      <div class="dropdown-menu">
              <div class="inner-container">
                <div class="one-col">
                  <h2 class="red">Business</h2>
                  <ul class="list-menu">
                    <li><a href="/business/all" title="">All</a></li>
                                      </ul>
                </div>
                                <div class="two-col last-col">
                  <ul class="row full-width-col-mobile list-post ">
                    <span class='tolonews-ajax-view hide'
			data-name="articles"
			data-display="category_articles"
			data-params="[&quot;26&quot;]"
			></span>

                  </ul>
                </div>
                              </div>
            </div>
                        </li>
                <li class="lvl1">
                  <a href="/video" title="Video" data-drupal-link-system-path="video">Video</a>
                      <div class="dropdown-menu">
              <div class="inner-container">
                <div class="one-col">
                  <h2 class="red">Video</h2>
                  <ul class="list-menu">
                    <li><a href="/video/all" title="">All</a></li>
                                                                  <li><a href="/video/nightly-news" title="Nightly News" data-drupal-link-system-path="taxonomy/term/16151">NIGHTLY NEWS</a></li>
                                              <li><a href="/video/farakhabar" title="Farakhabar" data-drupal-link-system-path="taxonomy/term/376">FARAKHABAR</a></li>
                                              <li><a href="/video/news-hour" title="News Hour" data-drupal-link-system-path="taxonomy/term/16146">NEWS HOUR</a></li>
                                              <li><a href="/video/elections" title="Elections" data-drupal-link-system-path="taxonomy/term/25211">ELECTIONS</a></li>
                                              <li><a href="/video/goftman" title="Goftman" data-drupal-link-system-path="taxonomy/term/374">GOFTMAN</a></li>
                                              <li><a href="/video/jahan-nama" title="Jahan Nama" data-drupal-link-system-path="taxonomy/term/523">JAHAN NAMA</a></li>
                                              <li><a href="/video/mehwar" title="Mehwar" data-drupal-link-system-path="taxonomy/term/375">MEHWAR</a></li>
                                              <li><a href="/video/kankash" title="Kankash" data-drupal-link-system-path="taxonomy/term/372">KANKASH</a></li>
                                              <li><a href="/video/nima-rooz" title="Nima Rooz" data-drupal-link-system-path="taxonomy/term/522">NIMA ROOZ</a></li>
                                              <li><a href="/video/tawde-khabare-0" title="Tawde Khabare" data-drupal-link-system-path="taxonomy/term/377">TAWDE KHABARE</a></li>
                                              <li><a href="/video/miscellaneous" title="Must See Vidoes" data-drupal-link-system-path="taxonomy/term/373">MUST SEE VIDOES</a></li>
                                              <li><a href="/video/music-videos" title="People Voice" data-drupal-link-system-path="taxonomy/term/131">PEOPLE VOICE</a></li>
                                              <li><a href="/video/dahlezha" title="Dahlezha" data-drupal-link-system-path="taxonomy/term/14291">DAHLEZHA</a></li>
                                              <li><a href="/video/six-thirty-report" title="6:30 Report" data-drupal-link-system-path="taxonomy/term/14296">6:30 REPORT</a></li>
                                              <li><a href="/video/purso-pal" title="Purso Pal" data-drupal-link-system-path="taxonomy/term/14431">PURSO PAL</a></li>
                                              <li><a href="/video/bazar" title="Bazar" data-drupal-link-system-path="taxonomy/term/20996">BAZAR</a></li>
                                                            </ul>
                </div>
                                <div class="two-col last-col">
                  <ul class="row full-width-col-mobile list-post ">
                    <span class='tolonews-ajax-view hide'
			data-name="articles"
			data-display="category_videos"
			data-params=""
			></span>

                  </ul>
                </div>
                              </div>
            </div>
                        </li>
                <li class="lvl1">
                  <a href="/sports" title="Sport" data-drupal-link-system-path="taxonomy/term/6">Sport</a>
                      <div class="dropdown-menu">
              <div class="inner-container">
                <div class="one-col">
                  <h2 class="red">Sport</h2>
                  <ul class="list-menu">
                    <li><a href="/sports/all" title="">All</a></li>
                                      </ul>
                </div>
                                <div class="two-col last-col">
                  <ul class="row full-width-col-mobile list-post ">
                    <span class='tolonews-ajax-view hide'
			data-name="articles"
			data-display="category_articles"
			data-params="[&quot;6&quot;]"
			></span>

                  </ul>
                </div>
                              </div>
            </div>
                        </li>
                <li class="lvl1">
                  <a href="/arts-culture" title="Arts &amp; Culture" data-drupal-link-system-path="taxonomy/term/21">Arts &amp; Culture</a>
                      <div class="dropdown-menu">
              <div class="inner-container">
                <div class="one-col">
                  <h2 class="red">Arts &amp; Culture</h2>
                  <ul class="list-menu">
                    <li><a href="/arts-culture/all" title="">All</a></li>
                                                                  <li><a href="/hollywood-bollywood" title="Hollywood &amp; Bollywood" data-drupal-link-system-path="taxonomy/term/16236">HOLLYWOOD &amp; BOLLYWOOD</a></li>
                                              <li><a href="/biennale" title="Kabul Photo Biennale 2017" data-drupal-link-system-path="biennale">KABUL PHOTO BIENNALE 2017</a></li>
                                                            </ul>
                </div>
                                <div class="two-col last-col">
                  <ul class="row full-width-col-mobile list-post ">
                    <span class='tolonews-ajax-view hide'
			data-name="articles"
			data-display="category_articles"
			data-params="[&quot;21&quot;]"
			></span>

                  </ul>
                </div>
                              </div>
            </div>
                        </li>
                <li class="lvl1">
                  <a href="http://elections.tolonews.com/index.php" title="Elections 2019">Elections 2019</a>
                      <div class="dropdown-menu">
              <div class="inner-container">
                <div class="one-col">
                  <h2 class="red">Elections 2019</h2>
                  <ul class="list-menu">
                    <li><a href="http://elections.tolonews.com/index.php/all" title="">All</a></li>
                                                                  <li><a href="/elections-2019/all" title="All">ALL</a></li>
                                                            </ul>
                </div>
                              </div>
            </div>
                        </li>
                <li class="lvl1">
                  <a href="/opinion" title="Opinion" data-drupal-link-system-path="taxonomy/term/51">Opinion</a>
                      <div class="dropdown-menu">
              <div class="inner-container">
                <div class="one-col">
                  <h2 class="red">Opinion</h2>
                  <ul class="list-menu">
                    <li><a href="/opinion/all" title="">All</a></li>
                                      </ul>
                </div>
                                <div class="two-col last-col">
                  <ul class="row full-width-col-mobile list-post ">
                    <span class='tolonews-ajax-view hide'
			data-name="articles"
			data-display="category_articles"
			data-params="[&quot;51&quot;]"
			></span>

                  </ul>
                </div>
                              </div>
            </div>
                        </li>
                <li class="lvl1">
                  <a href="/live" class="watch-link bold" title="WATCH"><span><i class="live-lighting-icon" aria-hidden="true"></i>WATCH LIVE</span></a>
              </li>
      </ul>
    
</nav>

</ul>



                    <!-- show in mobile show-in-mobile -->
                    <div class="top-navigation clearfix show-in-mobile">
                          <ul>
      <li><a href="/about-us" data-drupal-link-system-path="node/36">About Us</a></li>
      <li><a href="/contact" data-drupal-link-system-path="contact">Contact</a></li>
      <li><a href="/newsletter" title="" id="" name="" rel="" style="" target="" accesskey="" data-drupal-link-system-path="newsletter">Newsletter</a></li>
  </ul>

<ul class="language"><li hreflang="en" data-drupal-link-system-path="node/159111" class="en bold is-active"><a href="/farakhabar/farakhabar-china-delegate-list-%E2%80%98not-finalized%E2%80%99" class="language-link is-active" hreflang="en" data-drupal-link-system-path="node/159111">English</a></li><li hreflang="pa" data-drupal-link-system-path="node/159111" class="pa"><a href="/pa/node/159111" class="language-link" hreflang="pa" data-drupal-link-system-path="node/159111">پشتو</a></li><li hreflang="fa" data-drupal-link-system-path="node/159111" class="fa"><a href="/fa/farakhabar/%D9%81%D8%B1%D8%A7%D8%AE%D8%A8%D8%B1-%D9%81%D9%87%D8%B1%D8%B3%D8%AA-%D9%87%DB%8C%D8%A6%D8%AA-%D8%A8%D8%B1%D8%A7%DB%8C-%D9%86%D8%B4%D8%B3%D8%AA-%DA%86%DB%8C%D9%86-%D8%AA%D8%A7-%DA%A9%D9%86%D9%88%D9%86-%D9%86%D9%87%D8%A7%DB%8C%DB%8C-%D8%B4%D8%AF%D9%87-%D8%A7%D8%B3%D8%AA" class="language-link" hreflang="fa" data-drupal-link-system-path="node/159111">فارسی</a></li></ul>

        <div class="top-calendar hidden-onmobile">Monday 11 Nov 2019</div>
  

                    </div>
                </div>
                <!--/.nav-collapse -->
            </div>
        </div>
        <div class="bar-container">
                    </div>
    </div>
     
	 <div class="news-bar latest show">
        <div class="inner-container news">
            <div class="latest">Latest news</div>
            <div class="news-items">
                          <span class='tolonews-ajax-view hide'
			data-name="breaking_news"
			data-display="latest_news"
			data-params=""
			></span>

  

            </div>
        </div>
    </div>
	
</header>


<div  id="wrapper" class="wrapper clearfix dark-tv-pages row">


    

      




    

    <a id="main-content" tabindex="-1"></a>
    <div class="layout-content">
                  <article class="node node--type-video node--view-mode-full clearfix">
  
    

  <div>
    <div class="panel-display clearfix" >
  <div class="visible-onlymobile top-post-tolonews post-single clearfix">
    <div class="block-region-topmobile">        
          <div><div class="view view-videos view-id-videos view-display-id-top_video_mobile js-view-dom-id-598d5309d55bb0eca83cb579824c42dbd07f9ddd74f8b5367de3564a9e0af092">
  
    
      
      <div class="view-content">
          <div class="views-row">
    <div class="views-field views-field-field-video-youtube-url"><div class="field-content"><div class="video-embed-field-responsive-video"><iframe width="854" height="480" frameborder="0" allowfullscreen="allowfullscreen" src="https://www.youtube.com/embed/xqmsu9YOr4M?autoplay=0&amp;start=0&amp;rel=0"></iframe>
</div>
</div></div>
  </div>

    </div>
  
          </div>
</div>

  </div>
    <div class="content-top-post-tolonews">
      <div class="block-region-topmobile-inside">        <div class="entry-blog-meta">
    <ul class="share-buttons social-media  ">

    
    <li class="list-icons">
      <ul class="first list-social mg-bt">
        <li><span class='share-btn st_facebook_large' displayText='Facebook'></span></li>
        <li><span class='share-btn st_twitter_large' displayText='Tweet'></span></li>
        <li><span class='share-btn st_email_large' displayText='Email'></span></li>

                <li><span class='share-btn st_reddit_large' displayText='Reddit'></span></li>
      </ul>
      <ul class="list-social second">
        
        <li><span class='share-btn st_linkedin_large' displayText='LinkedIn'></span></li>
        <li class="hidden-onmobile"><span class='share-btn st_tumblr_large' displayText='Tumblr'></span></li>
        <li class="visible-onlymobile"><span class='share-btn st_whatsapp_large' displayText='Whatsapp'></span></li>

                            <li></li>
        
      </ul>
    </li>
    <li class="btn-social"> <a href="#" title="More" class="no-margin"><i class="fa fa-plus very-small-picto"></i><span>More socials</span></a></li>
  </ul>
</div>

          <div><div class="view view-videos view-id-videos view-display-id-video_header_mobile js-view-dom-id-81ab9b1d52f22c52fd7f1d6e954eaae7668073a98162fcc15e118e333dbb9e59">
  
    
      
      <div class="view-content">
          <div class="views-row">
    
<div class="entry-headder">
  <div class="tag-category">
    <span class="white-link-inside">
      <a href="/index.php/video/farakhabar" hreflang="en">Farakhabar</a>
    </span>
    <span class="post-date grey-light3">
      By TOLOnews <span class="uppercase-txt"><span class='article-formatter' data-time='{"today":"TODAY - 8:44 PM","yesterday":"YESTERDAY - 8:44 PM","simple":"11 NOVEMBER 2019","timestamp":1573488899}'></span></span>
    </span>
  </div>
  <h2 class="white title-top-post-tolonews">
    FARAKHABAR: China Delegate List ‘Not Finalized’
  </h2>
</div>
<div class="entry-summary clearfix"><span class="full-html-text">
  <p><strong>Ismail Khan, a former Mujahideen leader and a prominent member of the Jamiat-e-Islami party, on Monday said that the government has not yet finalized the list of attendees for the China meeting on Afghan peace that is expected to take place soon.</strong></p>
<p>Seven people from the government and 18 representatives from political parties will be on the list, Ismail Khan told TOLOnews.</p>
<p>In this program, host Wahid Ahmadi discusses the topic with following panelists:</p>
<p>•    Jafar Mahdawi, member of Millat-e-Afghanistan Party </p>
<p>•    Dawa Khan Minapal, deputy spokesman to President Ashraf Ghani</p>
</span></div>

  </div>

    </div>
  
          </div>
</div>

  </div>
      <div class="entry-blog-meta"></div>
    </div>
  </div>
  <div class="inner-container">
    <div class="row clearfix">
      <div class="two-col full-width-col-mobile full-width-col-tablets">
        <div class="top-post-tolonews post-single tv-program hidden-onmobile clearfix">
          <div class="block-region-topleft-inside">        <div><div class="view view-videos view-id-videos view-display-id-video_header js-view-dom-id-927e597dd3484417b4ff1808cb90a3efec062a827b173e7f08212aa70957d0a0">
  
    
      
      <div class="view-content">
          <div class="views-row">
    
<div class="entry-headder">
  <div class="tag-category">
    <span class="white-link-inside">
      <a href="/index.php/video/farakhabar" hreflang="en">Farakhabar</a>
    </span>
    <span class="post-date grey-light3">
      By TOLOnews <span class="uppercase-txt"><span class='article-formatter' data-time='{"today":"TODAY - 8:44 PM","yesterday":"YESTERDAY - 8:44 PM","simple":"11 NOVEMBER 2019","timestamp":1573488899}'></span></span>
    </span>
  </div>
  <h2 class="white title-top-post-tolonews">
    FARAKHABAR: China Delegate List ‘Not Finalized’
  </h2>
</div>

  </div>

    </div>
  
          </div>
</div>

          <div class="entry-blog-meta">
    <ul class="share-buttons social-media  ">

    
    <li class="list-icons">
      <ul class="first list-social mg-bt">
        <li><span class='share-btn st_facebook_large' displayText='Facebook'></span></li>
        <li><span class='share-btn st_twitter_large' displayText='Tweet'></span></li>
        <li><span class='share-btn st_email_large' displayText='Email'></span></li>

                <li><span class='share-btn st_reddit_large' displayText='Reddit'></span></li>
      </ul>
      <ul class="list-social second">
        
        <li><span class='share-btn st_linkedin_large' displayText='LinkedIn'></span></li>
        <li class="hidden-onmobile"><span class='share-btn st_tumblr_large' displayText='Tumblr'></span></li>
        <li class="visible-onlymobile"><span class='share-btn st_whatsapp_large' displayText='Whatsapp'></span></li>

                            <li></li>
        
      </ul>
    </li>
    <li class="btn-social"> <a href="#" title="More" class="no-margin"><i class="fa fa-plus very-small-picto"></i><span>More socials</span></a></li>
  </ul>
</div>

          <div><div class="view view-videos view-id-videos view-display-id-video_body js-view-dom-id-7ed2332be5acce47c3ec8543e889cb7378ac2e3b9d04845f17a79326d55c1b5e">
  
    
      
      <div class="view-content">
          <div class="views-row">
    <div class="video-content"><div class="video-embed-field-responsive-video"><iframe width="854" height="480" frameborder="0" allowfullscreen="allowfullscreen" src="https://www.youtube.com/embed/xqmsu9YOr4M?autoplay=0&amp;start=0&amp;rel=0"></iframe>
</div>
</div><div class="entry-summary clearfix"><span class="full-html-text"><p><strong>Ismail Khan, a former Mujahideen leader and a prominent member of the Jamiat-e-Islami party, on Monday said that the government has not yet finalized the list of attendees for the China meeting on Afghan peace that is expected to take place soon.</strong></p>
<p>Seven people from the government and 18 representatives from political parties will be on the list, Ismail Khan told TOLOnews.</p>
<p>In this program, host Wahid Ahmadi discusses the topic with following panelists:</p>
<p>•    Jafar Mahdawi, member of Millat-e-Afghanistan Party </p>
<p>•    Dawa Khan Minapal, deputy spokesman to President Ashraf Ghani</p>
</span></div>
  </div>

    </div>
  
          </div>
</div>

          <div class="entry-blog-meta">
      <div
      class="container-top-post line line-grey white ">
      <h2 class="title-category uppercase-txt">Share this post</h2>
    </div>
    <ul class="share-buttons social-media  no-border">

    
    <li class="list-icons">
      <ul class="first list-social mg-bt">
        <li><span class='share-btn st_facebook_large' displayText='Facebook'></span></li>
        <li><span class='share-btn st_twitter_large' displayText='Tweet'></span></li>
        <li><span class='share-btn st_email_large' displayText='Email'></span></li>

                <li><span class='share-btn st_reddit_large' displayText='Reddit'></span></li>
      </ul>
      <ul class="list-social second">
        
        <li><span class='share-btn st_linkedin_large' displayText='LinkedIn'></span></li>
        <li class="hidden-onmobile"><span class='share-btn st_tumblr_large' displayText='Tumblr'></span></li>
        <li class="visible-onlymobile"><span class='share-btn st_whatsapp_large' displayText='Whatsapp'></span></li>

                            <li></li>
        
      </ul>
    </li>
    <li class="btn-social"> <a href="#" title="More" class="no-margin"><i class="fa fa-plus very-small-picto"></i><span>More socials</span></a></li>
  </ul>
</div>

  </div>
        </div>
        <div class="block-region-topleft">        <span class='tolonews-ajax-view hide'
			data-name="videos"
			data-display="related_videos"
			data-params="[&quot;159111&quot;]"
			></span>

          
  </div>
      </div>
      <div class="full-width-col-tablets marginRow hidden-onmobile show-onlytablets hidden centered">
        <div class="block-region-bottomad">        <!-- adsense: adsense disabled. -->
  </div>
      </div>
      <div class="one-col full-width-col-tablets full-width-col-mobile last-col sidebarRight with-margin">
        <div class="social-sidebar twoo-column-tablets hidden-onmobile clearfix">
          <div class="block-region-topright-follow">        <h3 class="line line-grey3 white uppercase-txt">
  Follow us
</h3>
<div class="social-content post-tolonews">
  <div class="box-social">
    <h3 class="title-article white">Join us on socials networks</h3>
    <ul class="social-media">
      <li>
        <a href="https://www.facebook.com/TOLOnews" target="_blank" title="Facebook"><i class="fa meduim-play fa-facebook"></i></a>
      </li>
      <li>
        <a href="http://www.twitter.com/TOLOnews" target="_blank" title="Twitter"><i class="fa meduim-play fa-twitter"></i> </a>
      </li>
      <li>
        <a href="https://www.youtube.com/user/TOLOnewsLive" target="_blank" title="Youtube"><i class="fa meduim-play fa-youtube-play"></i></a>
      </li>
      <li>
        <a href="https://www.instagram.com/tolonewsOfficial" target="_blank" title="Instagram"><i class="fa small-picto fa-instagram"></i></a>
      </li>
    </ul>
    <div class="col-newsletter full-width-col-mobile">
      <h3 class="title-article white">Newsletter</h3>
      <p>Sign up to receive the best of Tolo News daily</p>
      <form class="mailchimp-signup-subscribe-form" data-drupal-selector="mailchimp-signup-subscribe-block-newsletter-form" action="/farakhabar/farakhabar-china-delegate-list-%E2%80%98not-finalized%E2%80%99" method="post" id="mailchimp-signup-subscribe-block-newsletter-form" accept-charset="UTF-8">
  <div id="mailchimp-newsletter-6fb282eb76-mergefields" class="mailchimp-newsletter-mergefields"><div class="js-form-item form-item js-form-type-email form-type-email js-form-item-mergevars-email form-item-mergevars-email form-no-label">
      <label for="edit-mergevars-email" class="visually-hidden js-form-required form-required">Email Address</label>
        <input placeholder="Your email address" data-drupal-selector="edit-mergevars-email" type="email" id="edit-mergevars-email" name="mergevars[EMAIL]" value="" size="25" maxlength="254" class="form-email required" required="required" aria-required="true" />

        </div>
</div><input data-drupal-selector="form-euntoquyktlxauskqpkzon0bfnazcwqaimi1sksdvnq" type="hidden" name="form_build_id" value="form-EuNtoquYkTLXAuSKqPKZOn0BfNAZcWqaIMI1SksdvnQ" />
<input data-drupal-selector="edit-mailchimp-signup-subscribe-block-newsletter-form" type="hidden" name="form_id" value="mailchimp_signup_subscribe_block_newsletter_form" />
<input data-drupal-selector="edit-submit" type="submit" id="edit-submit" name="op" value="ok" class="button js-form-submit form-submit" />

</form>

    </div>
  </div>
</div>

  </div>
        </div>
        <div class="box pub equal-top-pub twoo-column-tablets last">
          <div class="block-region-topright-add">        <!-- adsense: adsense disabled. -->
  </div>
        </div>
        <div class="box-fb-timeline hidden-ontablets hidden-onmobile equal-top-pub">
          <div class="block-region-topright">        <div class="box-fb-timeline hidden-ontablets hidden-onmobile equal-top-pub">
  <div class="container-top-post no-margin line line-grey">
    <h3 class="titleBlock white uppercase-txt">Find us on facebook</h3>
    <a target="_blank" href="https://www.facebook.com/TOLOnews" title="Tolonews" class="grey-light5 grey-light4 view-all-post">@Tolonews</a>
  </div>
  <div class="fb-page" data-href="https://www.facebook.com/TOLOnews" data-tabs="timeline" data-height="220" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
    <div class="fb-xfbml-parse-ignore">
      <blockquote cite="https://www.facebook.com/TOLOnews"><a href="https://www.facebook.com/TOLOnews">TOLOnews</a></blockquote>
    </div>
  </div>
</div>

  </div>
        </div>
        <div class="box equal-top-pub box-tolo-twitter hidden-onmobile  hidden-ontablets last">
          <div class="block-region-topright-bottom">        
  <div class="box equal-top-pub box-tolo-twitter hidden-onmobile hidden-ontablets last">
  <div class="box box-tolo-twitter hidden-onmobile  hidden-ontablets">
          <div class="container-top-post no-margin line line-grey">
        <h3 class="titleBlock white uppercase-txt">
            Twitter feed
      </h3>
      <a class="grey-light5 grey-light4 view-all-post" href="http://www.twitter.com/TOLOnews" target="_blank" title="Tolonews">
        @Tolonews
      </a>
    </div>
    <div class="twitter-feed">
              <a data-link-color="#cfcfcf" data-chrome="nofooter noscrollbar  transparent noheader " data-src="false" data-tweet-limit="4" data-theme="dark" data-border-color="#fff" data-show-replies="false" class="twitter-timeline" href="http://www.twitter.com/TOLOnews">
              Tweets de @TOLOnews
      </a>
      <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
      <div class="centered follow-tolo">
                  <a href="https://twitter.com/intent/follow?original_referer=http%3A%2F%2F127.0.0.1%2Ftolonewsfinal%2Fpage-section.php&amp;ref_src=twsrc%5Etfw&amp;region=follow_link&amp;screen_name=TOLOnews&amp;tw_p=followbutton" class="white" target="back">
                  <i class="fa fa-twitter"></i>
          <span>Follow @TOLOnews</span>
        </a>
      </div>
    </div>
  </div>
</div>

  </div>
		</div>
		
      </div>
    </div>
  </div>
  <div class="row hidden-onmobile hidden-ontablets">
    <div class="inner-container fullWidth-pub  marginRow centered">
        <div class="block-region-bottom">        <!-- adsense: adsense disabled. -->
  </div>
    </div>
  </div>
</div>

  </div>
</article>

  

    </div>
    
    
    <footer class="row grey-dark">
        <section class="inner-container footer-section">
            <div class="middle">
                <div class="media full-width-col-mobile one-col last-col">
                                                      <a href="#" title=""><img src="/themes/custom/tolonews/images/logo-footer.png" alt="logo" width="170" height="auto"></a>
<ul class="social-media">
  <li>
    <a href="https://www.facebook.com/TOLOnews" target="_blank" title="Facebook"><i class="fa meduim-play fa-facebook"></i></a>
  </li>
  <li>
    <a href="http://www.twitter.com/TOLOnews" target="_blank" title="Twitter"><i class="fa meduim-play fa-twitter"></i> </a>
  </li>
  <li>
    <a href="https://www.youtube.com/user/TOLOnewsLive" target="_blank" title="Youtube"><i class="fa meduim-play fa-youtube-play"></i></a>
  </li>
  <li>
    <a href="https://www.instagram.com/tolonewsOfficial" target="_blank" title="Instagram"><i class="fa small-picto fa-instagram"></i></a>
  </li>
</ul>

  

                                    </div>
                <div class="footer-nav hidden-onmobile">
                                              
<div class="inline-columnFooter">
    <h4>TOLOnews</h4>
                                <ul>

                            <li>
                <a href="/" title="" id="" name="" rel="" style="" target="" accesskey="" data-drupal-link-system-path="&lt;front&gt;">Home</a>
                            </li>
                    <li>
                <a href="/afghanistan" data-drupal-link-system-path="taxonomy/term/31">Afghanistan</a>
                            </li>
                    <li>
                <a href="/world" data-drupal-link-system-path="taxonomy/term/1">World</a>
                            </li>
                    <li>
                <a href="/business" data-drupal-link-system-path="taxonomy/term/26">Business</a>
                            </li>
                    <li>
                <a href="/video" data-drupal-link-system-path="video">Video</a>
                            </li>
                    <li>
                <a href="/sports" data-drupal-link-system-path="taxonomy/term/6">Sport</a>
                            </li>
                    <li>
                <a href="/arts-culture" data-drupal-link-system-path="taxonomy/term/21">Arts &amp; Culture</a>
                            </li>
                    <li>
                <a href="http://elections.tolonews.com/">Election</a>
                            </li>
                    <li>
                <a href="/opinion" data-drupal-link-system-path="taxonomy/term/51">Opinion</a>
                            </li>
                    <li>
                <a href="/elections-2019" title="Election 2019
" data-drupal-link-system-path="taxonomy/term/24796">Elections 2019</a>
                            </li>
                    <li>
                <a href="/science-and-technology" data-drupal-link-system-path="taxonomy/term/19271">Science &amp; Technology</a>
                            </li>
                </ul>
    

    </div>


<div class="inline-columnFooter last">
    <h4>Elections</h4>
                                <ul>

                            <li>
                <a href="http://elections.tolonews.com">Home</a>
                            </li>
                    <li>
                <a href="http://elections.tolonews.com/news">News</a>
                            </li>
                    <li>
                <a href="http://elections.tolonews.com/candidates">Candidates</a>
                            </li>
                    <li>
                <a href="http://elections.tolonews.com/debates-analysis">Debates &amp; Analysis</a>
                            </li>
                    <li>
                <a href="http://elections.tolonews.com/provinces">Provincial</a>
                            </li>
                    <li>
                <a href="http://elections.tolonews.com/video-galleries">Videos</a>
                            </li>
                    <li>
                <a href="http://elections.tolonews.com/frequently-asked-questions-and-answers">FAQ</a>
                            </li>
                </ul>
    

    </div>



                                    </div>
                <div class="col-newsletter full-width-col-mobile">
                                            <h4>Newsletter</h4>
                        <p>Sign up to receive the best of Tolo News daily</p>
                                  <form action="/farakhabar/farakhabar-china-delegate-list-%E2%80%98not-finalized%E2%80%99" method="post" id="mailchimp-signup-subscribe-block-newsletter-form" accept-charset="UTF-8">
  <div id="mailchimp-newsletter-6fb282eb76-mergefields" class="mailchimp-newsletter-mergefields"><div class="js-form-item form-item js-form-type-email form-type-email js-form-item-mergevars-email form-item-mergevars-email form-no-label">
      <label for="edit-mergevars-email" class="visually-hidden js-form-required form-required">Email Address</label>
        <input placeholder="Your email address" data-drupal-selector="edit-mergevars-email" type="email" id="edit-mergevars-email" name="mergevars[EMAIL]" value="" size="25" maxlength="254" class="form-email required" required="required" aria-required="true" />

        </div>
</div><input data-drupal-selector="form-kkjly7ptemkxtlghhnn0bazlzmbd-7nbtvduer-yrvi" type="hidden" name="form_build_id" value="form-KkjLY7PteMkXTLgHHNN0BAzLZmbd_7NbTVdUER_yrVI" />
<input data-drupal-selector="edit-mailchimp-signup-subscribe-block-newsletter-form" type="hidden" name="form_id" value="mailchimp_signup_subscribe_block_newsletter_form" />
<input data-drupal-selector="edit-submit" type="submit" id="edit-submit" name="op" value="ok" class="button js-form-submit form-submit" />

</form>

  

                                                                          <ul class="post-numbers hidden-onmobile">
  <li>
    <span class="numbers">23985</span><span>articles</span>
  </li>
  <li>
    <span class="numbers">2</span><span>comments</span>
  </li>
  <li>
    <span class="numbers">2735366</span><span>followers</span>
  </li>
</ul>

  

                                    </div>
            </div>

            <ul class="nav-copyright clearfix">
                <li class="one-col full-width-col-mobile">
                    ©2019 TOLOnews - All Rights Reserved</li>
                <li class="one-col full-width-col-mobile">
                                              
                <ul class="nav">

                <li><a href="/about-us" data-drupal-link-system-path="node/36">About Us</a></li>
            <li><a href="/privacy-policy" data-drupal-link-system-path="node/69116">Privacy Policy</a></li>
            <li><a href="/node/41" data-drupal-link-system-path="node/41">Terms of Use</a></li>
            <li><a href="/node/46" data-drupal-link-system-path="node/46">Advertise</a></li>
        </ul>





                                    </li>
            </ul>
        </section>
    </footer>
    <div class="row visible-onlymobile">
        <div class="inner-container">
            <div class="block-region-mobilefooter">
                <div class="text-align-center">
                    <div class="adsense" style="width:320px;height:50px; margin: 0 auto;">
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                        <!-- 320x50 -->
                        <ins class="adsbygoogle"
                             style="display:inline-block;width:320px;height:50px"
                             data-ad-client="ca-pub-2568784578652137"
                             data-ad-slot="9432558203"></ins>
                        <script>
                            (adsbygoogle = window.adsbygoogle || []).push({});
                        </script>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

    <div id="fb-root"></div>
    <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.5";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>

    
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/159111","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","ajaxPageState":{"libraries":"classy\/base,classy\/messages,core\/html5shiv,core\/normalize,google_analytics\/google_analytics,poll\/drupal.poll-links,statistics\/drupal.statistics,system\/base,tolonews\/global-styling,tolonews_ajax_views\/tolonews_ajax_views,tolonews_social\/sharethis,video_embed_field\/responsive-video,views\/views.ajax,views\/views.module","theme":"tolonews","theme_token":null},"ajaxTrustedUrl":{"form_action_p_pvdeGsVG5zNF_XLGPTvYSKCf43t8qZYSwcfZl2uzM":true},"google_analytics":{"trackOutbound":true,"trackMailto":true,"trackDownload":true,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip","trackColorbox":true},"disqusComments":"tolonews","views":{"ajax_path":"\/views\/ajax","ajaxViews":{"views_dom_id:7ed2332be5acce47c3ec8543e889cb7378ac2e3b9d04845f17a79326d55c1b5e":{"view_name":"videos","view_display_id":"video_body","view_args":"159111","view_path":"\/farakhabar\/farakhabar-china-delegate-list-%E2%80%98not-finalized%E2%80%99","view_base_path":null,"view_dom_id":"7ed2332be5acce47c3ec8543e889cb7378ac2e3b9d04845f17a79326d55c1b5e","pager_element":0},"views_dom_id:927e597dd3484417b4ff1808cb90a3efec062a827b173e7f08212aa70957d0a0":{"view_name":"videos","view_display_id":"video_header","view_args":"159111","view_path":"\/farakhabar\/farakhabar-china-delegate-list-%E2%80%98not-finalized%E2%80%99","view_base_path":null,"view_dom_id":"927e597dd3484417b4ff1808cb90a3efec062a827b173e7f08212aa70957d0a0","pager_element":0},"views_dom_id:81ab9b1d52f22c52fd7f1d6e954eaae7668073a98162fcc15e118e333dbb9e59":{"view_name":"videos","view_display_id":"video_header_mobile","view_args":"159111","view_path":"\/farakhabar\/farakhabar-china-delegate-list-%E2%80%98not-finalized%E2%80%99","view_base_path":null,"view_dom_id":"81ab9b1d52f22c52fd7f1d6e954eaae7668073a98162fcc15e118e333dbb9e59","pager_element":0},"views_dom_id:598d5309d55bb0eca83cb579824c42dbd07f9ddd74f8b5367de3564a9e0af092":{"view_name":"videos","view_display_id":"top_video_mobile","view_args":"159111","view_path":"\/farakhabar\/farakhabar-china-delegate-list-%E2%80%98not-finalized%E2%80%99","view_base_path":null,"view_dom_id":"598d5309d55bb0eca83cb579824c42dbd07f9ddd74f8b5367de3564a9e0af092","pager_element":0}}},"statistics":{"data":{"nid":"159111"},"url":"\/core\/modules\/statistics\/statistics.php"},"ajax":[],"user":{"uid":0,"permissionsHash":"ce0f25197b8b16f044ec1fed82dd2509da0eef2c5399d93cee572416e6833572"}}</script>
<script src="/core/assets/vendor/domready/ready.min.js?v=1.0.8"></script>
<script src="/core/assets/vendor/jquery/jquery.min.js?v=2.2.4"></script>
<script src="/core/assets/vendor/jquery-once/jquery.once.min.js?v=2.1.1"></script>
<script src="/core/misc/drupalSettingsLoader.js?v=8.3.7"></script>
<script src="/core/misc/drupal.js?v=8.3.7"></script>
<script src="/core/misc/drupal.init.js?v=8.3.7"></script>
<script src="/modules/contrib/google_analytics/js/google_analytics.js?v=8.3.7"></script>
<script src="/themes/custom/tolonews/html/js/common.js?v=1.0.3"></script>
<script src="/themes/custom/tolonews/html/js/jbcore/juicebox.js?v=1.0.3"></script>
<script src="/themes/custom/tolonews/html/js/external/jquery.uniform.js?v=1.0.3"></script>
<script src="/modules/custom/tolonews_ajax_views/js/tolonews_ajax_views.js?v=1.x"></script>
<script src="https://ws.sharethis.com/button/buttons.js"></script>
<script src="/modules/custom/tolonews_social/js/script.js?v=1.4.4"></script>
<script src="/core/assets/vendor/jquery-form/jquery.form.min.js?v=3.51"></script>
<script src="/core/misc/progress.js?v=8.3.7"></script>
<script src="/core/misc/ajax.js?v=8.3.7"></script>
<script src="/core/modules/views/js/base.js?v=8.3.7"></script>
<script src="/core/modules/views/js/ajax_view.js?v=8.3.7"></script>

  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"3a11c0aac3","applicationID":"201277280","transactionName":"YFUENUUDCkJWUURbXVkfJwJDCwtfGHZCR0JWXDoiWBABbXFdQl9ucV8UDHUXDV1TV0IfDEVVCAVSEDRdVlFVWl1bVAMTcQ0WXHZRRFtdWQ==","queueTime":0,"applicationTime":494,"atts":"TBIHQw0ZGUw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
